Bump target API to 24, which includes multi-window support.
[PrivacyBrowser.git] / app / .gitignore
1 /build