Bump minSdkVersion to 19 due to WebView security problems for API <=18.
[PrivacyBrowser.git] / gradle /
drwxr-xr-x   ..
drwxr-xr-x - wrapper