]> gitweb.stoutner.com Git - PrivacyBrowserPC.git/blobdiff - src/dialogs/CMakeLists.txt
Implement manual adding of cookies.
[PrivacyBrowserPC.git] / src / dialogs / CMakeLists.txt
index e2effdb38a2700287481e6689854e573829dced4..5eaf0f46f53235a67f0643c78aec0ecb1f5a70e5 100644 (file)
@@ -18,5 +18,7 @@
 
 # List the sources to include in the executable.
 target_sources(privacy-browser PRIVATE
+    AddCookieDialog.cpp
+    CookiesDialog.cpp
     DomainSettingsDialog.cpp
 )