]> gitweb.stoutner.com Git - PrivacyBrowserPC.git/blobdiff - src/dialogs/CMakeLists.txt
Initial Cookies implementation using a QVBoxLayout.
[PrivacyBrowserPC.git] / src / dialogs / CMakeLists.txt
index e2effdb38a2700287481e6689854e573829dced4..ee3d9ff681d4cfce1141d3242096b4be51deeeb7 100644 (file)
@@ -18,5 +18,6 @@
 
 # List the sources to include in the executable.
 target_sources(privacy-browser PRIVATE
+    CookiesDialog.cpp
     DomainSettingsDialog.cpp
 )