First full Spanish translation.
[PrivacyCell.git] / app / build.gradle
index 5ddfabaa7e35f660b1ac5c2e1e21151c2b806b43..33072eda4e55c190bb46d0ea9185e56fae63e698 100644 (file)
@@ -29,8 +29,8 @@ android {
         applicationId "com.stoutner.privacycell"
         minSdk 30
         targetSdk 30
-        versionCode 1
-        versionName "1.0"
+        versionCode 2
+        versionName "1.1"
     }
 
     buildTypes {
@@ -54,7 +54,7 @@ dependencies {
     implementation 'androidx.webkit:webkit:1.4.0'
 
     // Include the Kotlin standard libraries.  This should be the same version number listed in project build.gradle.
-    implementation 'org.jetbrains.kotlin:kotlin-stdlib-jdk8:1.5.21'
+    implementation 'org.jetbrains.kotlin:kotlin-stdlib-jdk8:1.5.30'
 
     // Include the Google material library.
     implementation 'com.google.android.material:material:1.4.0'