Add a higher level warning for antiquated protocols. https://redmine.stoutner.com...
[PrivacyCell.git] / build.gradle
index 46c499fe9e4f2eeabcca9c818cff53dc861173f7..9c60970b2b7001c29967ea71e685f3c44609e353 100644 (file)
@@ -25,7 +25,7 @@ buildscript {
     }
 
     dependencies {
-        classpath 'com.android.tools.build:gradle:7.1.1'
+        classpath 'com.android.tools.build:gradle:7.1.2'
         classpath "org.jetbrains.kotlin:kotlin-gradle-plugin:1.6.10"
 
         // NOTE: Do not place your application dependencies here; they belong