Bump the minimum API to 23. https://redmine.stoutner.com/issues/793
[PrivacyBrowserAndroid.git] / app / src / main / res / drawable / previous.xml
1 <!-- This file comes from the Android Material icon set, where it is called `expand_less`.  It is released under the Apache License 2.0. -->
2 <vector
3     xmlns:android="http://schemas.android.com/apk/res/android"
4     android:height="24dp"
5     android:width="24dp"
6     android:viewportHeight="24.0"
7     android:viewportWidth="24.0" >
8
9     <path
10         android:fillColor="@color/black"
11         android:pathData="M12,8l-6,6 1.41,1.41L12,10.83l4.59,4.58L18,14z"/>
12 </vector>